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CHƯƠNG TRÌNH ĐÀO TẠO SOẠN THẢO VĂN BẢN HÀNH CHÍNH

TIN HỌC SAO VIỆT
Chuyên nghiệp – Tận tâm – Học thành nghề

Bài 01
Một Số Thao Tác Cơ Bản Trên 

Phần Mềm Word

5 Cơ Sở Đào tạo
Hồ Chí Minh, Bình Dương, Đồng Nai

Bài 02
Thành Phần Và Tùy Chỉnh 

Giao Diện Phần Mềm Word

Hotline/Zalo
093.11.44.858

Youtube

Tin Học Sao Việt

Website 
blogdaytinhoc.com

Bài 03
Một Số Kiến Thức Cơ Bản Về 

Văn Bản

Bài 04
Bộ Gõ Tiếng Việt Và 

Font Chữ Trong Văn Bản

Bài 06
Điểm Dừng Tab Trong 

Soạn Thảo Văn Bản

Bài 07
Làm Việc Với Bảng Biểu 

Trong Văn Bản

Bài 08
Sử Dụng Bullets Và Numbering 

Trong Soạn Thảo Văn Bản

Bài 09
Hình Ảnh Và Hình Dạng

Bài 10
Một Số Thủ Thuật Hay Trong 

Soạn Thảo Văn Bản

Bài 05
Các Bước Cơ Bản Trước Khi 

Soạn Thảo Văn Bản



BÀI 01: MỘT SỐ THAO TÁC CƠ BẢN VỚI PHẦN MỀM WORD

I. KHỞI ĐỘNG PHẦN MỀM WORD

C1: Nhấn Windows + S → Gõ từ “Word” → Enter→ Chọn “Blank document”

C2: Nhấn Windows + R→ Gõ từ “winword” → Enter→ Chọn “Blank document”

II. LƯU VĂN BẢN

1. Nhấn Ctrl + S→ Cửa sổ tùy chọn hiển thị, chọn vào mục Browse→Một hộp thoại

hiển thị, chọn nơi cần lưu→ Đặt tên tại mục “File name”→ bấm chọn nút “Save”

(Xem tiếp trang tiếp theo)
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BÀI 01: MỘT SỐ THAO TÁC CƠ BẢN VỚI PHẦN MỀM WORD

II. LƯU VĂN BẢN (tiếp)
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BÀI 01: MỘT SỐ THAO TÁC CƠ BẢN VỚI PHẦN MỀM WORD

III. IN VĂN BẢN

File→ Print (hoặc nhấn CTRL + P)

2: Lệnh in

3: Số bản in

4: Chọn máy in

5: In từ trang số mấy đến trang số mấy

Ví dụ: 3-5

6: In kiểu 1 mặt hoặc 2 mặt

…One sided: 1 mặt

… Both sided: 2 mặt

7: Hướng giấy in (Ngang/Dọc)

8: Khổ giấy

9: Chuyển trang in
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BÀI 01: MỘT SỐ THAO TÁC CƠ BẢN VỚI PHẦN MỀM WORD

IV. ĐÓNG VĂN BẢN

C1: Nhấn nút Close(X) trên góc phải cửa sổ trên cùng

C2: Nhấn tổ hợp phím Alt+F4
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BÀI 02: THÀNH PHẦN VÀ TÙY CHỈNH GIAO DIỆN 

I. GIAO DIỆN CỬA SỔ PHẦN MỀM WORD
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BÀI 02: THÀNH PHẦN VÀ TÙY CHỈNH GIAO DIỆN 

II. THẺ HOME VÀ CÔNG CỤ THÔNG DỤNG

1: Sao chép định dạng          2: Chọn Font chữ và cỡ chữ         6: Màu chữ        7: Tô màu ghi chú    

3: B= Bôi đậm    I= In nghiêng    U = Gạch chân    X2 = Tạo chỉ số dưới    X2 = Tạo chỉ số trên

4:           = Căn lề trái               = Căn lề giữa                  = Căn lề phải                   = Căn đều 2 bên

8: Xóa căn lề          5: Tạo ký hiệu, chỉ số hoặc mục lục tự động
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BÀI 03: MỘT SỐ KIẾN THỨC CƠ BẢN VỀ VĂN BẢN

I. NGHỊ ĐỊNH 30 CHÍNH PHỦ VỀ CÔNG TÁC VĂN THƯ LƯU TRỮ

Một số phụ lục cần chú ý:

1. Thể thức, kỹ thuật trình bày văn bản hành chính tại Phụ lục I

2. Viết hoa trong văn bản hành chính tại Phụ lục II

3. Viết tắt trong văn bản tại Phụ lục III
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BÀI 03: MỘT SỐ KIẾN THỨC CƠ BẢN VỀ VĂN BẢN

II. MỘT SỐ KHÁI NIỆM CƠ BẢN TRONG VĂN BẢN

❖ Kí tự (character): Là đơn vị cơ sở của văn bản, kí tự được nhập trực tiếp từ bàn phím 

và lệnh Insert/ Symbol. 

❖Từ (word): nhiều kí tự (kí tự trắng không phải là từ) liền nhau có nghĩa. 

❖Câu (sentence): Câu tập hợp các từ kết thúc bằng dấu ngắt câu (. ? : ! ;). 

❖Đoạn văn bản (paragraph): Nhiều câu có liên quan với nhau hoàn chỉnh về ngữ nghĩa. 

Trong văn bản đoạn được kết thúc bằng phím Enter. 

❖Trang (page): Vùng văn bản được thiết lập khổ giấy, lề, viền, … 

❖Phân đoạn (section): Là tập hợp các đoạn có cùng định dạng. 

❖Dòng (line): Tập các kí tự trên cùng một đường cơ sở (baseline) từ bên trái sang bên 

phải màn hình soạn thảo. 

❖Xuống dòng: Tự động và bằng tay (Shift+Enter).
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BÀI 03: MỘT SỐ KIẾN THỨC CƠ BẢN VỀ VĂN BẢN

III. MỘT SỐ LƯU Ý

❖ Khi gõ văn bản không dùng phím Enter để xuống dòng. Phím Enter chỉ dùng để kết 

thúc một đoạn văn bản hoàn chỉnh. 

❖ Giữa các từ chỉ dùng một dấu khoảng trắng để phân cách. Không sử dụng dấu khoảng 

trắng đầu dòng cho việc căn chỉnh lề. 

❖ Các dấu ngắt câu như chấm (.), phẩy (,), hai chấm (:), chấm phẩy (;), chấm than (!), hỏi 

chấm (?) phải được gõ sát vào từ đứng trước nó, tiếp theo là một dấu khoảng trắng nếu 

sau đó vẫn còn nội dung.

❖ Các dấu mở ngoặc và mở nháy đều phải được hiểu là ký tự đầu từ, do đó ký tự tiếp 

theo phải viết sát vào bên trái của các dấu này. Tương tự, các dấu đóng ngoặc và đóng 

nháy phải hiểu là ký tự cuối từ và được viết sát vào bên phải của ký tự cuối cùng của từ 

bên trái.
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BÀI 04: BỘ GÕ TIẾNG VIỆT VÀ CÀI ĐẶT FONT CHỮ

I. PHẦN MỀM GÕ TIẾNG VIỆT UNIKEY

1. Tùy chỉnh phần mềm

1. Bảng mã: Unicode

2. Kiểu gõ: Telex (hoặc chọn kiểu VNI)

4. Tích chọn

“Khởi động cùng Windows”

“Vietnamese interface”

5. Bấm chọn mặc định→ Đóng
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BÀI 04: BỘ GÕ TIẾNG VIỆT VÀ CÀI ĐẶT FONT CHỮ

I. PHẦN MỀM GÕ TIẾNG VIỆT UNIKEY

2. Quy tắc gõ tiếng việt có dấu

a) Gõ dấu kiểu Telex

AA=Â; EE=Ê; DD=Đ; OO=Ô; AW=Ă; UW=Ư; OW=Ơ

S= Dấu sắc (/); F= Dấu huyền(\); R= Hỏi (?); X= Ngã (~); J= Nặng (.)

b) Gõ dấu kiểu VNI

A6= Â; A8=Ă; E6=Ê; U7=Ư; O7=Ơ; D9=Đ;

1= Dấu sắc (/); 2= Dấu huyền(\); 3= Hỏi (?); 4= Ngã (~); 5= Nặng (.)
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Bài 04: BỘ GÕ TIẾNG VIỆT VÀ CÀI ĐẶT FONT CHỮ

II. CÁC PHÍM TẮT THƯỜNG SỬ DỤNG

CTRL + SHIFT Chuyển qua lại giữa tiếng anh, tiếng việt

CTRL + SHIFT + F5 Mở cửa sổ tùy chỉnh
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BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO

Để soạn thảo văn bản nhanh và chuẩn, nên thực hiện việc căn chỉnh trang 

giấy theo các quy định chuẩn, rồi mới bắt đầu thực hiện soạn thảo.

Một số kiến thức cần lưu ý một số nội dung sau:

- Hiển thị thước đo và đổi đơn vị tính

- Chọn Font chữ và cỡ chữ

- Căn chỉnh khoảng cách dòng, đoạn

- Chọn lề giấy và hướng giấy

Sau đây là chi tiết từng nội dung:
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Bài 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO

I. HIỂN THỊ THƯỚC ĐO

Thẻ View→ Tích chọn công cụ Ruler
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Bài 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO

II. ĐỔI ĐƠN VỊ TÍNH VỀ CENTIMETER (cm)

Thẻ File→ Options→ Advanced→ nhìn sang bảng bên phải những dòng chữ 

đậm, tìm đến Display→ Show…unit of→ tích chọn là Centimeter
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III.CHỌN FONT CHỮ, CỠ CHỮ:

Font chữ: Times New Roman  ------------- Cỡ chữ: 13

✓Chú ý: Văn bản có sẵn, phải chọn tất cả, rồi mới chọn Font chữ và cỡ chữ

✓Nếu tự gõ tay tìm kiếm Font chữ, cỡ chữ, kết thúc phải nhấn Enter để áp dụng

Bài 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO (tiếp)
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IV.CĂN CHỈNH KHOẢNG CÁCH DÒNG, ĐOẠN

Page Layout (Layout)→ Paragraph → Indent and Spacing→ Spacing→

+ After (Khoảng cách so với đoạn sau): 6pt

+ Before (Khoảng cách so với đoạn trước): 6pt

+ Line spacing (Khoảng cách dòng): Single.

Lưu ý:

oDon’t add space…nếu có thì bỏ tích chọn

o Set As Default→All document… để mặc định cho các lần sau

o Trước khi thao tác với Khoảng cách dòng đoạn, phải xác định vị trí dấu nhắc.

(Xem hình trang sau)

BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO (tiếp)
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IV.CĂN CHỈNH KHOẢNG CÁCH DÒNG, ĐOẠN

BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO (tiếp)

Nếu tích chọn, văn bản sẽ không phân đoạn
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V. CÀI ĐẶT VÀ CĂN CHỈNH TRANG IN

Page Layout (Layout)→ Page Setup→ chọn vào mũi tên chéo xuống→

1. Thẻ Margins (lề giấy- Hướng giấy):

+ Top (Lề trên) =2cm, Bottom (Lề dưới) =2cm

+ Left (Lề Trái) = 3cm, Right (Lề phải) = 1.5cm

+ Orientation ( hướng giấy): Portrait/ Lanscape (Dọc/Ngang)

2. Thẻ Paper (khổ giấy):

Trong mục Paper size, chọn khổ A4 (hoặc A3, A5…)→ Set As Default→Yes
(Xem hình trang sau)

BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO

TRUNG TÂM TIN HỌC SAO VIỆT                           093.11.44.858                    blogdaytinhoc.com    Bạch Xuân Hiến   



V. CÀI ĐẶT VÀ CĂN CHỈNH TRANG IN

BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO
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Lề giấy

Khổ giấy



Phím tắt thường sử dụng

BÀI 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO (tiếp)

PHÍM TẮT TÁC DỤNG

CTRL + B In đậm chữ/ câu chữ đã bôi đen trong văn bản

CTRL + I In nghiêng đoạn văn bản đã được bôi đen.

CTRL + U Gạch chân văn bản đã bôi đen

CTRL + D Mở hộp thoại định dạng font chữ

CTRL + = Tạo chỉ số dưới

CTRL + SHIFT + = Tạo chỉ số trên

SHIFT+F3 Chuyển đổi văn bản các dạng hoa và thường

CTRL+ SHIFT + > (hoặc <) Tăng, giảm
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Phím tắt thường sử dụng

Bài 05: CÁC BƯỚC CƠ BẢN TRƯỚC KHI SOẠN THẢO (tiếp)

PHÍM TẮT TÁC DỤNG

CTRL + E Chuyển đổi đoạn văn bản giữa chế độ căn giữa và căn trái.

CTRL + J Chuyển đổi đoạn văn bản giữa chế độ căn đều và căn trái.

CTRL+ R Chuyển đổi đoạn văn bản giữa chế độ căn phải và căn trái.

CTRL + L Căn trái một đoạn văn.

TAB (SHIFT + TAB) Thụt lề đầu dòng hoặc di chuyển dấu nháy một khoảng

ENTER Ngắt đoạn

SHIFT + ENTER Ngắt dòng

CTRL + Q Xóa toàn bộ định dạng căn lề của văn bản
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I. Ý NGHĨA CỦA VIỆC SỬ DỤNG ĐIỂM DỪNG TAB

✓ Di chuyển nhanh một khoảng cách

✓ Thụt nhanh đầu dòng

✓ Tạo nhanh một đoạn dấu kẻ chấm

✓ Xóa nhanh một khoảng cách

✓ Gõ chữ không bị rớt xuống dòng

✓ Căn đều nhanh nhiều đoạn khác nhau

BÀI 06: SỬ DỤNG ĐIỂM DỪNGTAB TRONG SOẠN THẢO
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BÀI 06: SỬ DỤNG ĐIỂM DỪNG TAB TRONG SOẠN THẢO
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BÀI 06: SỬ DỤNG ĐIỂM DỪNGTAB TRONG SOẠN THẢO
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BÀI 06: SỬ DỤNG ĐIỂM DỪNGTAB TRONG SOẠN THẢO
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II. CÁC KIỂU TAB THƯỜNG SỬ DỤNG

1. Tab trái – Left Tab

Khi gõ, chữ sẽ cố định bên trái, chạy về bên phải. Khi đó các dòng hoặc đoạn cùng

Tab trái, sẽ căn đều nhau bên trái

2. Tab phải – Right Tab

Khi gõ, chữ sẽ cố định bên phải, chạy về bên trái. Khi đó các dòng hoặc đoạn

cùng Tab phải, sẽ căn đều nhau bên trái

3. Tab giữa – Center Tab

Khi gõ, chữ sẽ cố định ở giữa, chạy đều về hai bên. Khi đó các dòng hoặc

đoạn cùng Tab giữa, sẽ căn đều nhau theo 1 trục ở giữa

BÀI 06: SỬ DỤNG TAB TRONG SOẠN THẢO
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III. CÁC THAO TÁC VỚI TAB (Xem thêm hình phía sau).

1. Tạo Tab

Chọn chuột trái vào một điểm trên mép dưới thước

2. Di chuyển Tab

Giữ chuột trái vào Tab và di chuyển trên mép dưới thước

3. Thay đổi kiểu Tab

Nháy đúp chuột vào Tab, sau đó chọn các kiểu Tab tại mục Alignment.

4. Xóa Tab

Giữ chuột trái vào từng Tab và kéo ra khỏi thước hoặc nhấn Ctrl + Q

5. Tạo đường kẻ với Tab

Nháy đúp chuột vào Tab, sau đó chọn các kiểu Tab tại mục Leader.

Lưu ý: Một dòng có nhiều Tab, phải chọn đúng vị trí Tab trước khi thực hiện

BÀI 06: SỬ DỤNG TAB TRONG SOẠN THẢO
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III. CÁC THAO TÁC VỚI TAB

BÀI 06: SỬ DỤNG TAB TRONG SOẠN THẢO
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I. TẠO BẢNG

Thẻ Insert→ Table→ Insert Table→ một bảng hiện ra, chọn số cột tại mục

“Number of columns” và số dòng tại mục “Number of rows”→ OK

BÀI 07: TẠO VÀ CĂN CHỈNH BẢNG
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II. CÁC THAO TÁC VỚI BẢNG
1. Xóa Dòng/Cột/Ô

Chuột phải vào 1 Ô→ Delete cells..→
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II. CÁC THAO TÁC VỚI BẢNG
2. Thêm dòng/ cột

Chuột phải vào ô bất kỳ trên cột→ Insert→
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II. CÁC THAO TÁC VỚI BẢNG
3. Giãn dòng/ cột

Di chuyển con trỏ chuột vào đường chỉ dưới của dòng hoặc đường chỉ bên

phải của cột, xuất hiện dấu = và mũi tên, giữ chuột trái và kéo

4. Trộn nhiều ô thành 1 ô

Quét Chọn các ô cần trộn→ Chuột phải→Merge cells
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II. CÁC THAO TÁC VỚI BẢNG
5. Tách 1 ô thành nhiều ô

Chọn ô cần tách→ Chuột phải→ Split cells→
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II. CÁC THAO TÁC VỚI BẢNG

6. Căn chỉnh nội dung trong ô

Chọn ô→ Chuột phải→ Table properties→ Cell→

BÀI 07: TẠO VÀ CĂN CHỈNH BẢNG

TRUNG TÂM TIN HỌC SAO VIỆT                           093.11.44.858                    blogdaytinhoc.com    Bạch Xuân Hiến   



II. CÁC THAO TÁC VỚI BẢNG

7. Nhắc lại dòng tiêu đề trong bảng

Khi bảng biểu nằm qua trang khác, chúng ta nên nhắc lại dòng tiêu đề.

❑ B1: Quét chọn dòng tiêu đề→ Chuột phải→ Table Properties

❑ B2: Tại hộp thoại hiển thị→ Chọn thẻ Row→ Tích chọn mục

“Repeat as header row at the top of each page”
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II. CÁC THAO TÁC VỚI BẢNG

8. Tô màu nền cho ô

Chọn ô→ Thẻ Home→ Nhóm Paragraph→ Chọn công cụ Shading (hình cái

ca nghiêng xuống), kích chọn vào mũi

tên đen nhỏ bên cạnh phải để chọn màu.

(Để bỏ màu, chọn No Color)
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BÀI 07: TẠO VÀ CĂN CHỈNH BẢNG

II. CÁC THAO TÁC VỚI BẢNG

9. Khung viền cho Ô, Bảng

Quét chọn vùng cần định dạng→ Thẻ Home→ Nhóm Paragraph→ Chọn công

cụ Border gần công cụ Shading → Borders and Shading..→
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BÀI 07: TẠO VÀ CĂN CHỈNH BẢNG

II. CÁC THAO TÁC VỚI BẢNG

10. Khung viền cho Trang
Quét chọn trang bất kỳ→ thẻ Home→ nhóm Paragraph→ chọn công cụ Border 
(gần công cụ Shading hình cái Ca)→ Borders and Shading..→
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BÀI 08. CHÈN BIỂU TƯỢNG, KÝ HIỆU, SỐ TRANG

I. CHÈN SYMBOL

❑B1: Đặt dấu nháy chuột trước vị trí cần chèn

❑B2: Thẻ Insert→ Nhóm Symbols→ Symbol→ Tại mục Font, chọn các kiểu Font có biểu
tượng chủ yếu tại Wingdings, Webdings→ Nhấn Insert

II. CHÈN BULLETS VÀ NUMBERING

❑ B1: Đặt dấu nháy (hoặc quét chọn các đoạn) cần chèn

❑ B2: Thẻ Home→ Nhóm Paragraph→ Chọn công cụ Bullets hoặc Numbering→ Bấm chọn
mục cần chèn

III. CHÈN SỐ TRANG

❑Thẻ Insert→ Tìm đến nhóm Header and Footer→ Chọn Page number→ Chọn Top of Page → Chọn
Plain Number 2 (đánh số phía trên ở giữa)

IV. TẠO HEADER VÀ FOOTER

V. Thẻ Insert→ Tìm đến nhóm Header and Footer→
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

I. CHÈN HÌNH ẢNH.

❖ Chèn hình có sẵn trong máy tính:
Thẻ Insert→ Picture→ 1 bảng hiện ra, tìm đến thư mục chứa hình ảnh→ Chọn hình
và nhấn Insert (hoặc nháy đúp chuột vào hình)

❖ Chèn hình với công cụ Online Picture (tùy phiên bản):
Thẻ Insert→ Online Picture→ Chọn “Bing Image Search”→ Chọn chủ đề hình, sau
đó chọn hình và nhấn Insert (chờ hình Download xuống)

❖ Chèn hình trực tiếp từ Internet:
Lên Google và tìm kiếm hình ảnh, ví dụ: “Hình ảnh bàn phím”, sau đó chọn chuyên
mục hình ảnh (Images)→ Chuột phải vào hình→ Sao chép hình ảnh (copy image)→
trở lại Word và dán vào (Ctrl+V). Lưu ý: bạn có thể giữ chuột trái vào hình và kéo
thả vào Word
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

II. CHÈN HÌNH DẠNG.
Thẻ Insert→ Shapes→ chọn hình và vẽ vào bảng tính.
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

III. MỘT SỐ THAO TÁC VỚI HÌNH DẠNG.

❖ Hiệu ứng cho hình dạng
B1: Chọn hình dạng
B2: Chọn thẻ Format→ chọn 1 trong các công cụ sau:

❑ Shape Fill: Chọn màu cho toàn bộ hình dạng 
Lưu ý: No fill = không màu, khác màu trắng

❑ Shape Outline: Chọn màu và kiểu cho viền kẻ ngoài của hình dạng
▪ No Outline= không màu (khác màu trắng)
▪ Weight: Độ dày của viền
▪ Dashes: Kiểu đường kẻ (đơn, đôi, đứt…, để nhiều kiểu chọn more lines)
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

III. MỘT SỐ THAO TÁC VỚI HÌNH DẠNG.

❖ Chọn hình dạng
Để di chuyển hình dạng, di chuyển con trỏ choột vào viền ngoài, khi nào xuất hiện 
mũi tên chùm thì giữ chuột trái và kéo thả

❖ Xóa hình dạng
Chọn hình dạng → nhấn phím Delete (hoặc phím Back space)

❖ Viết chữ và chỉnh sửa chữ vào hình dạng
Chuột phải vào hình dạng→Add Text hoặc Edit Text

❖ Nhóm các hình thành 1 khối
B1: Giữ phím Ctrl đồng thời chọn các hình cần nhóm

B2: Chuột phải vào 1 hình→ Group→ Group

❖ Nhân bản nhanh hình dạng
Chọn hình dạng cần nhân bản đồng thời Giữ nút Ctrl và di chuyển sang vị trí khác

TRUNG TÂM TIN HỌC SAO VIỆT                           093.11.44.858                    blogdaytinhoc.com    Bạch Xuân Hiến   



BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

IV. MỘT SỐ THAO TÁC VỚI HÌNH ẢNH

1. Di chuyển hình ảnh

2. Chọn kiểu hiển thị hình ảnh trong văn bản

3. Chọn hiệu ứng cho hình ảnh
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BÀI 09. CHÈN VÀ XỬ LÝ HÌNH ẢNH, HÌNH DẠNG

2. ĐỊNH DẠNG HÌNH ẢNH VÀ HÌNH DẠNG (tiếp)
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